ПЛАГИНЫ

Vray и Phoenix
Скачать V-Ray Next 4.10.03 и Phoenix FD 3.13.00 для 3DS MAX 2013 - 2020
Описание: V-Ray Next 4.10.03 advanced update 1.2 представляет собой модуль визуализации следующего поколения. Обеспечивает более быструю трассировку лучей, более чистую выборку и более точный рендеринг. Это означает, что вы работаете умнее, быстрее и с наилучшем качеством, автоматизируя шаги, которые раньше занимали драгоценное время. Используя V-Ray Next 4.10.03, можете быть уверены, что все процессы рендеринга, находятся под Вашим полным контролем.
Phoenix FD 3.13.00 представляет собой комплексное решение для жидкостной динамики, он способен имитировать огонь, дым, жидкости, океанские волны, брызги, спрей, туман и многое другое.

Формат: RAR архив

Видео инструкция по установке V-Ray Next 4.10.03 и Phoenix FD 3.13.00 для 3DS MAX 2013 - 2020 в формате HD 1920x1080:


Текстовая инструкция по установке


Скачать V-Ray Next 4.10.03 advanced update 1.2 и Phoenix FD 3.13.00 для 3DS MAX 2013 - 2020 Вы можете по ссылкам приведённым ниже. Для удобства скачивания ссылки разбиты по версиям 3DS MAX, поэтому Вам не нужно скачивать все RAR архивы. К примеру, если у Вас установлен 3DS MAX 2018, то Вам следует скачать только RAR архив, в котором находятся V-Ray Next и Phoenix FD рассчитанные на установку в Вашу версию MAX(а), соответственно, это будет архив “vray_41003_phoenixFD_31300_3dsmax2018.rar”. Для 3DS MAX 2013 есть только V-Ray next, потому как компания Chaosgroup на момент выхода данной статьи не выпустила Phoenix FD для 3DS MAX 2013.

Скачать V-Ray Next 4.10.03 advanced update 1.2 и Phoenix FD 3.13.00:

vray_41003_3dsmax2013.rar

vray_41003_phoenixFD_31300_3dsmax2014.rar

vray_41003_phoenixFD_31300_3dsmax2015.rar

vray_41003_phoenixFD_31300_3dsmax2016.rar

vray_41003_phoenixFD_31300_3dsmax2017.rar

vray_41003_phoenixFD_31300_3dsmax2018.rar

vray_41003_phoenixFD_31300_3dsmax2019.rar

vray_41003_phoenixFD_31300_3dsmax2020.rar

Версии V-Ray Next 4.10.03 advanced update 1.2 и Phoenix FD 3.13.00 полностью совместимы и рассчитаны на совместную работу.

Полный список различных версий V-Ray и Phoenix приведён на странице ПЛАГИНЫ – Vray и Phoenix.

 

ВНИМАНИЕ!

Не пытайтесь устанавливать V-Ray Next 4.10.03 и Phoenix FD 3.13.00 на устаревшее железо. Требования, предъявляемые компанией Chaosgroup к аппаратным ресурсам компьютера, приведены в таблице:

системные требования, предъявляемые к V-Ray Next 4.10.03 и Phoenix FD 3.13.00

Особенно хочу обратить Ваше внимание на процессор (Processor). Он должен поддерживать набор инструкций не ниже чем SSE4.2. Если это не так, то как установку программ, так и их дальнейшую работоспособность (в том случае, если они всё таки установятся) – гарантировать не возможно.

Комментарии  

# Denis_er 18.06.2019 20:08
Вы ошибаетесь! Phoenix FD 3.13.00 работает только с V-Ray3 с нэкст он не работает!
Ответить | Ответить с цитатой | Цитировать
# admin 18.06.2019 21:22
Phoenix FD 3.13.00 предназначен для работы с тремя модулями визуализации: "Defscanline", "V-Ray 3" и "V-Ray Next". Соответственно, у него есть версия, предназначенная для работы с "V-Ray 3". Но данная версия, предназначена для работы именно с "V-Ray Next". На официальном сайте (chaosgroup.com) Вы можете найти всю необходимую информацию по этому вопросу и убедиться, что это так.
P.S. Если бы Вы внимательно посмотрели видео инструкцию в которой приведён пример рендеринга 3D сцены, просчитанной с помощью Phoenix FD 3.13.00 в которой в качестве рендера был использован "V-Ray Next", то Вы смогли бы всё увидеть своими глазами и у Вас бы не возникло подобных заблуждений.
Ответить | Ответить с цитатой | Цитировать
# Denis_er 20.06.2019 09:52
Да, действительно работает. Приношу свои извинения. Видимо более ранние версии феникса не были адаптированы под нэкст. Спасибо за ответ!
Ответить | Ответить с цитатой | Цитировать

Добавить комментарий

Защитный код
Обновить

Наверх